Unitymedia Helpdesk Forum

Das Unitymedia Forum - VON KUNDEN FÜR KUNDEN
Unitymedia Helpdesk Unitymedia Helpdesk besuchen
Vodafone-Kabel-Forum Vodafone-Kabel-Forum
Unitymedia-Forum Unitymedia-Forum
Aktuelle Zeit: Mi 13. Dez 2017, 15:36

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
BeitragVerfasst: So 3. Dez 2017, 11:40 
Offline
Newbee
Newbee

Registriert: So 3. Dez 2017, 10:50
Beiträge: 1
Geschlecht:
Bundesland: Baden-Württemberg
Hallo, seit der großen Umstellung fehlen bei mir einige Sender. Der wichtigste davon für mich: Disney SD.
Jetzt hatte ich endlich mal Zeit, mich darum zu kümmern.

Habe die Sender in den höheren Frequenzen laut Baden-Württemberg-Tabelle manuell gesucht und auch alles gefunden. Bis auf den 450MHz Bereich. Dort findet mein TV einfach nix. Und genau dort liegt Disney. :(

Hat jemand eine Idee, wie ich das lösen könnte?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 3. Dez 2017, 12:08 
Offline
Administrator
Administrator
Benutzeravatar

Registriert: Mi 12. Jan 2011, 21:02
Beiträge: 14749
Wohnort: Esslingen
Geschlecht: männlich
Bundesland: Baden-Württemberg
Hallo Sandra,
eventuell hast Du ein Signal in der Luft von einem Elektrogerät, welches auf 450 MHz stört. Hast Du mal ein anderes Antennenkabel probiert?


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de