Unitymedia Helpdesk Forum

Das Unitymedia Forum - VON KUNDEN FÜR KUNDEN
Unitymedia Helpdesk Unitymedia Helpdesk besuchen
Vodafone-Kabel-Forum Vodafone-Kabel-Forum
Unitymedia-Forum Unitymedia-Forum
Aktuelle Zeit: Di 17. Okt 2017, 22:42

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Massive DNS Probleme
BeitragVerfasst: Di 24. Jan 2017, 22:08 
Offline
Kabelspezialist
Kabelspezialist
Benutzeravatar

Registriert: Do 13. Jan 2011, 21:31
Beiträge: 703
Wohnort: Bad Mergentheim
Geschlecht: männlich
Bundesland: Baden-Württemberg
Was soll ich noch groß sagen, ich denke das Probleme haben viele mit einem DS Lite Anschluss.
Ich habe meist sonntagabend massive DNS Probleme. Seiten laden nur zur Hälfte (Bilder fehlen) oder der Seitenname wird einfach nicht korrekt aufgelöst.

In meiner FritzBox 6490 (Leihgerät Unitymedia) kann ich zumindest eine Alternative DNS für IPv4 einstellen. Das bringt gefühlt etwas Besserung, aber wir haben reine gefühlssache.
Eine Alternative DNS für IPv6 ist warum auch immer nicht möglich.


Was kann ich da machen? Ich sehe einfach keine Lösung. Die FritzBox ist nicht defekt, neugestartet wurde sie auch schon regelmäßig. Manchmal funktioniert alles wunderbar, manchmal ist alles wie ausgelastet.

Gesendet von meinem SM-G920F mit Tapatalk

_________________
| innovativ | kundenorientiert | experimentierfreudig | - R.I.P Kabel BW (2000 - 2012)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Massive DNS Probleme
BeitragVerfasst: Di 24. Jan 2017, 23:50 
Offline
Einsteiger/in
Einsteiger/in
Benutzeravatar

Registriert: Di 12. Jul 2011, 20:31
Beiträge: 69
Wohnort: Main-Tauber-Kreis
Geschlecht: männlich
Bundesland: Baden-Württemberg
Kann ich bestätigen. Hänge am selben Netzknoten. Und an meiner 6490 hier in Boxberg das gleiche Spiel.

Jetzt war es lange Zeit wieder gut. Aber seit vergangenen Sonntag habe ich wieder entsprechende DNS-Probleme.

Habe jetzt testweise mal den Google-DNS eingestellt. Alternative DNS-Server für IPv6 lässt sich in der Fritz!Box so wohl nicht einstellen. Laut AVM müsste das Merkmal durch den Kabelanbieter aktiviert werden. Habe deswegen die entsprechenden IPv6-Adressen in Windows dem entsprechenden Netzwerkcontroller zugewiesen, um zumindest am PC das Problem für den Moment zu kitten.

Was könnte man tun? Störung melden? :roll:

Wobei ich mir dann die Frage stelle, ob ich die Störung nur ganz stumpf mit "mein Internet ist lahm" aufgebe oder mit detailierter, vermuteter Ursache. Beim letzten Mal schilderte ich exakt, dass ich mit meinem Handfunkgerät einen Träger im 6-Meter-Band (50 MHz Bereich) machte, dadurch vermutlich Ingress veranstaltet habe, deswegen die Modulation für den Kanal 51,8 MHz von QAM64 auf QAM16 runtergestuft wurde. Und das Problem von mir nicht gelöst werden kann, auch nicht durch re-sync der Fritz!Box. Dies als Notiz für den zuständigen Techniker. Am Tag darauf kam nur die SMS, dass die Störung behoben sei und ich hab heut immernoch QAM16 für den Kanal.

Grüßle, Michi


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Massive DNS Probleme
BeitragVerfasst: Fr 10. Feb 2017, 14:37 
Offline
Kabelspezialist
Kabelspezialist
Benutzeravatar

Registriert: Do 13. Jan 2011, 21:31
Beiträge: 703
Wohnort: Bad Mergentheim
Geschlecht: männlich
Bundesland: Baden-Württemberg
Lustig, nach langem nerven empfiehlt mit Unitymedia nun ganz offiziell die DNS im Router auf den Google DNS Server umzustellen.

Geben Sie damit nicht indirekt zu, dass sie DNS Probleme haben?


Nur leider habe ich die DNS bereits geändert. Bringt nur nichts wenn es nur für IPv4 funktioniert.

Gesendet von meinem SM-G920F mit Tapatalk

_________________
| innovativ | kundenorientiert | experimentierfreudig | - R.I.P Kabel BW (2000 - 2012)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Massive DNS Probleme
BeitragVerfasst: Mi 11. Okt 2017, 14:30 
Offline
Kabelspezialist
Kabelspezialist
Benutzeravatar

Registriert: Do 13. Jan 2011, 21:31
Beiträge: 703
Wohnort: Bad Mergentheim
Geschlecht: männlich
Bundesland: Baden-Württemberg
Leider seit ca. 1 Woche wieder das gleiche. Den ganzen Tag über ein zwar funktionierendes Internet jedoch mit massiven Ladeproblemen bei v.a. Bilder, Videos, etc.

Seitenaufbau und so funktioniert tadellos. Es nervt langsam ein bisschen.

Habe schon oft angerufen und das Problem geschildert. Wenn ich jetzt wieder damit komme wird mir zum x-ten mal die FritzBox getauscht, obwohl ich klipp und klar sage, dass es daran nicht liegt.

Gesendet von meinem SM-G920F mit Tapatalk

_________________
| innovativ | kundenorientiert | experimentierfreudig | - R.I.P Kabel BW (2000 - 2012)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Massive DNS Probleme
BeitragVerfasst: Mi 11. Okt 2017, 16:55 
Offline
Administrator
Administrator
Benutzeravatar

Registriert: Mi 12. Jan 2011, 21:49
Beiträge: 5387
Wohnort: Karlsruhe
Geschlecht: männlich
Bundesland: Baden-Württemberg
TJa das machen die gernen. Die haben ihren " Kanatalog" zum abarbeiten.

Ich habe einmal eine Störung gemeldet extra gesagt das die Störung des TV Kanals laut diesem Forum hier BW Weit! vorliegt und auch im anderen Stadtteil die Störung vorhanden ist.

Nein er beharrte darauf: Receiver Werksreset und notfalls ein Techniker kommen lassen.
Hatte dann entnervt aufgegeben und gewartet bis es wieder ging.

_________________
Bild

Deine Infoseite und Community für DAB+ - Das Radio der Zukunft


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Massive DNS Probleme
BeitragVerfasst: Mi 11. Okt 2017, 22:25 
Offline
Einsteiger/in
Einsteiger/in
Benutzeravatar

Registriert: Di 12. Jul 2011, 20:31
Beiträge: 69
Wohnort: Main-Tauber-Kreis
Geschlecht: männlich
Bundesland: Baden-Württemberg
Manchmal hat man tatsächlich dann doch das Glück, 'nen fähigen Menschen an der Hotline zu erwischen. Der dann auch mit dem Begriff "Ingress" was anfangen kann. Entsprechend kam dann auch kein Angestellter, der im Auftrag von Unitymedia irgendwas macht, sondern direkt einer von Unitymedia. Der war dann fähig und auch zu unkonventionellen Methoden bereit. Interessant, wie man am Display seines Messgeräts schön ablesen kann, wann ich meinen 50 MHz-Träger setze. Undichte Stelle konnte so ermittelt und beseitigt werden.

Ich hab zurzeit nur Probleme mit HTTPS-Seiten: Firefox hängt z.B. gelegentlich mit der Statusmeldung "TLS-Handshake mit [...]" Wenig später geht es dann wieder.

Grüßle, Michi


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum

Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de